nazwa.pl
Forum Merc-Mania-Club Polska Strona Główna Forum Merc-Mania-Club Polska
Mercedesy to nasza wspólna pasja

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[163] Problem z grzaniem swiec w ML270 CDI
Autor Wiadomość
adamski78 

Dołączył: 17 Kwi 2011
Posty: 1
Miasto: Łódź
Wysłany: 2011-04-26, 17:29   [163] Problem z grzaniem swiec w ML270 CDI

witam moj problem polega na grzaniu swiec rano gdy samochód jest zimny przekrecam zaplon kontrolka swiec gasnie prawidlowo odpalam samochód i po 5-10 sec.kontrolka zapala sie i gasnie dopiero po 20 min. czasem po 40min. wymienilem wszystkie swiece z mysla ze problem zniknie ale nic z tego.Ponadto gdy tempertura silnika jest ok.80 stopni kontrolka przy odpalaniu nie zapala sie nawet na moment i musze krecic silnik jakies 5-10sek. Z gory dziekuje za pomoc.
_________________
ADAMSKI78 W163 270CDI 2000
 
 
noc 


Wiek: 63
Dołączył: 26 Kwi 2009
Posty: 2282
Miasto: Warszawa
Wysłany: 2011-04-27, 18:47   

Kłania się dr.Star Diagnosis.
_________________
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Nie wszystkim pomogę.
Niektórym nie, innych przegapię.

Naprawiam MB 41 lat
13 certyfikatów MB-Stuttgart
Warsztat 22 6626890
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - opowiadania