nazwa.pl
Forum Merc-Mania-Club Polska Strona Główna Forum Merc-Mania-Club Polska
Mercedesy to nasza wspólna pasja

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[V-klasa 230] Problem z odpaleniem
Autor Wiadomość
kondzi 

Dołączył: 19 Sty 2009
Posty: 5
Miasto: W-wa
Wysłany: 2010-04-28, 22:53   [V-klasa 230] Problem z odpaleniem

Witam! Czy ktoś może mi podpowiedzieć o co chodzi. Postawiłem samochód na parkingu i stał 2 tygodnie, wsiadam chce odpalić a tu kreci, kreci, kreci i nic... Wkońcu padł akumulator, naładowałem ale dalej mogę tylko krecić i nic z tego nie wynika? Nie wiem o co chodzi, bo nigdy nie miał problemu z odpalaniem, benzyna jest? Wydaje mi sie że pompa zasysa paliwo, wiec z tej strony jest dobrze. Gdzie szukać przyczyny? Dzieki z góry za pomoc. Pozdrawiam


------------------------
Konrad
V-klasa Trend '96 2,3 benzin
_________________
Pozdrawiam
Konrad
M-B V-klass 2,3 benzin
 
 
wiktor115 

Dołączył: 20 Maj 2010
Posty: 4
Miasto: Bielsko-Biała
Wysłany: 2010-05-23, 11:18   

po próbie zapalenia wykręć jedną świecę i sprawdź czy jest zalana czy też sucha, jeżeli zalana to brak jest zapłonu, jeżeli sucha to paliwo nie dochodzi...
_________________
W115 240D
V220 CDI
MB 416 CDI ex
MB 308D ex.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group