nazwa.pl
Forum Merc-Mania-Club Polska Strona Główna Forum Merc-Mania-Club Polska
Mercedesy to nasza wspólna pasja

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
Nie zmienia biegów
Autor Wiadomość
ziemniak 

Wiek: 31
Dołączył: 11 Sty 2012
Posty: 11
Miasto: w3p
  Wysłany: 2017-04-20, 20:40   Nie zmienia biegów

Witam,

Mój problem dotyczy ASB i właściwie sam go sobie zgotowałem :( Chciałem wymienić oring pod cięgnem Bowdena, spod którego szedł mi olej. Wyczepiłem linkę, oring zmieniłem. Niestety złamała mi się przy okazji śruba do regulacji długości, ale zostało to naprawione. Dzisiaj zaczepiłem linkę na tym zębie co siedzi w skrzyni, wszystko złożyłem, uzupełniłem olej do należytego stanu i skrzynia nie chce wrzucać wyższego biegu :( Wprawdzie przy ~6000obr zmieni na wyższy, ale tak się nie da jeździć. Dodam, że regulacja śrubą sytuacji nie zmienia, wsteczny bieg jest, na D auto pełza, linka naprężona, czyli nie wyhaczyła się. Proszę o pomoc, mam już dość, a nie mam u siebie do kogo podjechać i poprosić o naprawę :(
 
 
ziemniak 

Wiek: 31
Dołączył: 11 Sty 2012
Posty: 11
Miasto: w3p
Wysłany: 2017-04-22, 14:51   

Up, nikt nie miał wcześniej takiego problemu? Poniżej filmik, jak to wygląda w rzeczywistości:
https://youtu.be/WMvrs2IpiSo
 
 
noc 


Wiek: 66
Dołączył: 26 Kwi 2009
Posty: 2282
Miasto: Warszawa
Wysłany: 2017-04-30, 02:35   

Zamiast filmu o trzęsieniu ziemi wrzuć nr.Vin - zobaczę co popsułeś.
_________________
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Nie wszystkim pomogę.
Niektórym nie, innych przegapię.

Naprawiam MB 41 lat
13 certyfikatów MB-Stuttgart
Warsztat 22 6626890
 
 
ziemniak 

Wiek: 31
Dołączył: 11 Sty 2012
Posty: 11
Miasto: w3p
Wysłany: 2017-04-30, 09:00   

WDB1240261A527393
 
 
noc 


Wiek: 66
Dołączył: 26 Kwi 2009
Posty: 2282
Miasto: Warszawa
Wysłany: 2017-04-30, 11:10   

Jeżeli wszystko dobrze złożyłeś i nic nie popsułeś, to sprawdź montaż na bolec 111.
Jeżeli tam dobrze, to obejrzyj to: https://www.google.pl/sea...KHWQuDR4QsAQIKQ
Lektury na tydzień Ci starczy.

W124 AG 722.4 sterowanie cięgnem wymiana modulatora..jpg
Plik ściągnięto 25 raz(y) 105,52 KB

W124 AG 722.4 modulator 1.jpg
Plik ściągnięto 72 raz(y) 73,55 KB

W124 AG 722.4 modulator..jpg
Plik ściągnięto 18 raz(y) 130,62 KB

W124 AG 722.4 sterowanie cięgnem..jpg
Plik ściągnięto 78 raz(y) 163,81 KB

_________________
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Nie wszystkim pomogę.
Niektórym nie, innych przegapię.

Naprawiam MB 41 lat
13 certyfikatów MB-Stuttgart
Warsztat 22 6626890
 
 
ziemniak 

Wiek: 31
Dołączył: 11 Sty 2012
Posty: 11
Miasto: w3p
Wysłany: 2017-04-30, 16:08   

Co do bolca 111 - to tylko go wsunąłem w tę szczelinę przeznaczoną dla niego na obwodzie tego "urządzenia", wszedł bez oporów, przyznam, że nie wiem czy tam wewnątrz ma jeszcze dodatkowo w coś trafić?
 
 
noc 


Wiek: 66
Dołączył: 26 Kwi 2009
Posty: 2282
Miasto: Warszawa
Wysłany: 2017-04-30, 16:23   

Obawiam się, że coś narozrabiałeś.Zdalnie nie widząc i nie macając jestem bezradny.
Wiem, że pracownicy 2-3 razy uszkodzili ten modulator przy uszczelnianiu, ale naprawili.
Coś było źle zaczepione (nie zaskoczyło czy nie trafiło).Przy powtórnym demontażu widać było błąd.
_________________
Śniłem o królewnach i mam cudowną żonę,
śliczną córkę i piękną Mercedes
małą czarną W168 1,6

Nie wszystkim pomogę.
Niektórym nie, innych przegapię.

Naprawiam MB 41 lat
13 certyfikatów MB-Stuttgart
Warsztat 22 6626890
 
 
MarcinW123 

Dołączył: 04 Kwi 2006
Posty: 289
Miasto: Rzesz�w
Wysłany: 2019-01-13, 21:49   

Czy zna ktoś z Was kogoś kto naprawi ASB w okolicach Rzeszowa? Auto to W124 300TD Turbo - brakuje wstecznego. Jakiś czas temu na zimnej skrzyni dało sie wrzucić wsteczny. Na rozgrzanej skrzyni już sie nie da. Ostatnio juz nawet na zimnej nie działa.
_________________
W201 190D (1991r.)
W124 300TD Turbo (1992)
W211 E280 3,2 CDI (2004)
 
 
Darius 

Dołączył: 11 Lis 2010
Posty: 35
Miasto: Golczewo
Wysłany: 2019-08-29, 16:52   

Podepnę się do tematu, ja prawdopodobnie cięgna przy przepustnicy źle ustawiłem. Jak jadę delikatnie wszystko jest ok, przy przyspieszaniu nie chce zmieniać biegów, pomaga odpuszczenie gazu. Ale samochód wyciąga 120 km/h jak chcę przyspieszyć to redukuje bieg silnik wyje nic się nie dzieje, dochodzi do 5 tyś obrotów i nic które cięgło podkręcić lub odkręcić?
Moje auto to 124CE m111 2.2, wymieniałem silnik przejechałem się kawałek, potem zrobiłem regeneracje wiązki elektrycznej, a później stał prawie 1,5 roku, bo nikt nie potrafił powiedzieć dlaczego nie trzyma toru jazdy. W końcu zrobiłem sam, teraz zacząłem jeździć, a tu skrzynia defekty pokazuje. Wymieniłem filtr i olej w ASB i nie pomogło. Domyśliłem się że to cięgna bo po wymianie silnika nie wszystko pasowało, podregulowałem cięgno między 1 a 2 (foto) jest żwawy jak przed wymianą silnika ale przy dynamicznej jeździe nie zmienia biegów.

IMG_20190828_164449.jpg
Plik ściągnięto 16 raz(y) 131,63 KB

_________________
Moja Mercedes to W-124CE 1993 2.2 150 kucy pod maską
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje anime