nazwa.pl
Forum Merc-Mania-Club Polska Strona Główna Forum Merc-Mania-Club Polska
Mercedesy to nasza wspólna pasja

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
swiecaca kontrolka abs
Autor Wiadomość
drobiazdzek 

Dołączył: 29 Kwi 2012
Posty: 3
Miasto: Klucze k. Olkusza
Wysłany: 2012-04-29, 21:56   ABS, raz jest, raz nie..

Witam, u mnie zaś jest inny problem z ABSem, po odpaleniu silnika wszystko ładnie gaśnie ale po uzyskaniu około 30 km na godz. włącza się kontrolka ABS i ABS się wyłącza. Nieraz, przeważnie po krótkim postoju wszystko jest okey, ale hamowanie jest jakby hamulca nie było, pedał hamulca bije i trzeba go cisnąć z całej siły aby autko zatrzymać, po czym zaś wyłącza się ABS i hamulce są jak brzytwa!!!??? Co może być tego przyczyną, proszę o jakieś rady. Dziękuję i pozdrawiam!!!
_________________
MERCEDES E-CLASSE W124, E200D, ROK 1994, PO MAJONEZIE
 
 
 
Gerri 

Dołączył: 24 Mar 2006
Posty: 1930
Miasto: okręg Limerick
Wysłany: 2012-04-30, 07:18   

Kolego - jako nowy użytkownik musisz nauczyć się korzystać z wyszukiwarki. Forum ma bardzo duże archiwum, i większość tematów już była omawiana - nawet wielokrotnie.
Zobacz ile jest tematów o uszkodzeniu podobnym do tego, które opisałeś:
http://www.mercmania.pl/f...hlight=iskrz%2A
http://www.mercmania.pl/f...hlight=iskrz%2A
http://www.mercmania.pl/f...hlight=iskrz%2A
http://www.mercmania.pl/f...hlight=iskrz%2A
Pzdr. G.
_________________
Pozdrawiam - Gerri

Mercedes W-203 Kompressor
 
 
drobiazdzek 

Dołączył: 29 Kwi 2012
Posty: 3
Miasto: Klucze k. Olkusza
Wysłany: 2012-04-30, 18:51   

dziękuję kolego GERI..., poczytałem, znalazłem, będę działał..., szkoda, że kolega tak daleko, przydałby się taki fachman gdzieś bliżej... Pozdrawiam z pustyni błędowskiej!!! :lol: :lol: :lol: :beer:
_________________
MERCEDES E-CLASSE W124, E200D, ROK 1994, PO MAJONEZIE
 
 
 
Carollayna 

Wiek: 35
Dołączyła: 13 Wrz 2011
Posty: 10
Miasto: Warszawa
Wysłany: 2012-05-16, 09:33   

Witam. U mnie ABS prawdopodobnie działa jak należy, choć 100% pewna nie jestem. Mam problem z kontrolką ABS, która zapala się w momencie włączenia świateł i gaśnie przy wyłączeniu. Dodatkowo włącza się wycieraczka przy prawym kierunkowskazie na drugim biegu, nie zawsze, czasem przy dłuższym miganiu kierunku, czasem od razu, a zdarzają się momenty, że tak się nie dzieje. Niestety nie znalazłam odpowiedzi na te dwa problemy...
_________________
W124 200D 1996
 
 
Gerri 

Dołączył: 24 Mar 2006
Posty: 1930
Miasto: okręg Limerick
Wysłany: 2012-05-16, 10:18   

Carollayna napisał/a:
Mam problem z kontrolką ABS, która zapala się w momencie włączenia świateł i gaśnie przy wyłączeniu

Odpowiadam na pytanie pierwsze: masz gdzieś spalona żarówkę. Lampka ABS zapala się dlatego, ze kontrolka która powinna informować o spalonej żarówce została wsadzona w nieodpowiednie miejsce w liczniku. Tak wiec sprawdź żarówki oświetlenia zewnętrznego, a kontrolkę w liczniku trzeba wsadzić we właściwe miejsce.
_________________
Pozdrawiam - Gerri

Mercedes W-203 Kompressor
 
 
Carollayna 

Wiek: 35
Dołączyła: 13 Wrz 2011
Posty: 10
Miasto: Warszawa
Wysłany: 2012-05-16, 10:26   

Tak mam, jednak świeci się kontrolka żarówki, ale wcześniej ABS też świecił...
_________________
W124 200D 1996
 
 
Gerri 

Dołączył: 24 Mar 2006
Posty: 1930
Miasto: okręg Limerick
Wysłany: 2012-05-16, 15:26   

Lampka ktora zapala sie po wlaczeniu swiatel (obojetnie gdzie by nie byla) to na 99% lampka informujaca o przepalonej zarowce. Jezeli chodzi o ABS, to po wlaczeniu zaplonu lampka ABS-u (gdzie by nie byla) swieci minimalnie jasniej. Mozna tez odpiac wtyczke z alternatora - wtedy po zalaczeniu zaplonu reszta zoltych kontrolek powinna zgasnac, a bedzie swiecic tylko ta z ABS-u. Jezeli odlaczenie wtyczki z alternatora jest klopotliwe, to przewody z alternatora lacza sie w takiej malej skrzyneczce zamontowanej w poblizu gornego mocowania amortyzatora, przed akumulatorem. Tam sa kabelki na srubki i nalezy odlaczyc ten cienki. Mozna tez znalezc pompe ABS-u: ma ona pod plastikowym dekielkiem dwa przekazniki. Po ich wyjeciu kontrolka ABS-u powinna zgasnac. Zdaje sobie sprawe, ze to raczej rady dla kogos, kto umie trzymac srubokret i tak to potraktuj: jak nie czujesz sie na silach niech Ci pomoze jakas zyczliwa, meska sila. :*
Sorry za brak polskich liter - akurat pisze z komputera w pracy i administrator ustawil tylko jezyk angielski... :|
_________________
Pozdrawiam - Gerri

Mercedes W-203 Kompressor
 
 
tony 

Dołączył: 17 Kwi 2007
Posty: 61
Miasto: Lębork
Wysłany: 2015-02-01, 15:53   

Podpinam się pod temat.
Ostatnio zaczęły się problemy z odpaleniem na zimnym. Tzn pompa podaje paliwo, ale silnik nie może zaskoczyć lub jak już odpali to gaśnie. Na gazie działa normalnie.
Do tego po odpaleniu cały czas pali się kontrolka ABS. Hamulce działają lecz abs nie działa.
Ładowanie sprawne, srebrny przekaźnik wyjąłem (wyglądał jak nowy), ale został przelutowany. Obrotomierz działa.
Kontrolka czasami gaśnie. Np. jadę do pracy pali się, gdy wracam wszystko działa poprawnie. Dziwne objawy, gdyż nie zawsze występują.
Dziś do świecącej kontroli doszły jeszcze bardzo małe wolne obroty ok 500-600.
Z tego co czytałem możliwe, że uszkodzony jest komputer ABS? Ten pierwszy duży za aku?
_________________
W201 2.0 E '90 manual-4
 
 
Gerri 

Dołączył: 24 Mar 2006
Posty: 1930
Miasto: okręg Limerick
Wysłany: 2015-02-01, 17:32   

tony napisał/a:
po odpaleniu cały czas pali się kontrolka ABS. Hamulce działają lecz abs nie działa.
Ładowanie sprawne, srebrny przekaźnik wyjąłem (wyglądał jak nowy), ale został przelutowany. Obrotomierz działa.

Objawy wskazują na uszkodzony "srebrny" lub gdzieś przerwa po drodze. Mówiąc wprost "srebrny" nie podaje napięcia.
_________________
Pozdrawiam - Gerri

Mercedes W-203 Kompressor
 
 
tony 

Dołączył: 17 Kwi 2007
Posty: 61
Miasto: Lębork
Wysłany: 2015-02-02, 10:06   

Srebrny został przelutowany. Chyba że ma bebechy uszkodzone.
_________________
W201 2.0 E '90 manual-4
 
 
Gerri 

Dołączył: 24 Mar 2006
Posty: 1930
Miasto: okręg Limerick
Wysłany: 2015-02-04, 22:27   

Weź żarówkę z migacza z drutami (tzw. "kontrolkę" - nie stosuj multimetru w tym przypadku!), wyciągnij "srebrnego" z podstawki, i w dziury oznaczone na dolnej stronie przekaźnika jako "31" oraz "30" wsadź przygotowany przyrząd. Żarówka powinna zaświecić. Teraz w dziury "31" oraz "15". Żarówka powinna zaświecić po załączeniu zapłonu. Jeżeli te dwa testy są OK., to weź parę drutów i połącz "na sztywno" wszystkie dziury z oznaczeniem "30" z dziurami oznaczonymi "87" (niektóre mają dodatkowe znaki lub literki - nie ma znaczenia) Dziury z oznaczeniami "15" oraz "31" pozostawiamy puste.
Teraz załącz zapłon, uruchom silnik, zrób jazdę próbną i zobacz co działa, a co nie działa.
_________________
Pozdrawiam - Gerri

Mercedes W-203 Kompressor
 
 
tony 

Dołączył: 17 Kwi 2007
Posty: 61
Miasto: Lębork
  Wysłany: 2015-06-11, 18:13   

Usterka zlokalizowana - srebrny przekaźnik.
Dziękuję pięknie.

Opiszę swój przypadek:

Kontrolka ABS świeci po odpaleniu silnika i nie gaśnie.
ABS nie działa.
Problem z uruchomieniem silnika. Po ciężkim odpaleniu nie może się wkręcić. Po puszczeniu gazu gaśnie. Problem mija gdy się rozgrzeje, wówczas praca silnika w normie.
Mimo przelutowania przekaźnika problemy nie ustąpiły.
Wymiana na drugi używany - sukces. Wszystko w normie.
_________________
W201 2.0 E '90 manual-4
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group