nazwa.pl
Forum Merc-Mania-Club Polska Strona Główna Forum Merc-Mania-Club Polska
Mercedesy to nasza wspólna pasja

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[124] Stcyjka ? Brak Prądu ?
Autor Wiadomość
Skrokson 

Dołączył: 24 Wrz 2007
Posty: 113
Miasto: Wrocław
Wysłany: 2009-11-01, 22:23   [124] Stcyjka ? Brak Prądu ?

Dobry dzień

Pisze do was z takim problemem chodzi o odpalanie auta. Dziś wszystko było w porządku czyli wsiadam grzeje świece i brummmm…. Szybki kurs w te i nazat przerwa jakieś 2h poczym znowu idę do gwiazdy wsiadam kluczyk w stacyjkę przekręca się normalnie i zonk ……. Zero ani kontrolka się zapaliła ani już nie pomne żeby zakręciło coś.. po prostu nic jak bym nie miał akumulatora a jest Świerzy Nojka można powiedzieć…. wczoraj znowu miałem tak i parę dni temu miałem tak ze siedze w środku słucham radyjka i nagle odpalam autko i po przekręceniu kluczyka w pozycje 1 radio się wyłącza i resetuje  wszystko znika jak by gdzieś jakieś zwarcie poszło…. I teraz się zastanawiam czy czasem cała awaria nie polega na zepsuciu się już kostki przy stacyjce ?może się wyrobiła ? … miałem kiedyś taki problem ze stacyjka w wv polo wymieniłem kostkę za 10zl i wszystko działało …. Pytanie co wy na to i czy trudno to wymienić ? Może ktoś posiada jakieś fotki ? plan działania ?

[ Dodano: 2009-11-08, 20:16 ]
Temat zamkniety Problem załatwiony prosze o usuniecie posta
_________________
Co Bez Gwiazdy To Nie Do Jazdy :)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group