nazwa.pl
Forum Merc-Mania-Club Polska Strona Główna Forum Merc-Mania-Club Polska
Mercedesy to nasza wspólna pasja

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum

Poprzedni temat «» Następny temat
[w201] Po wystrzale , nie działa obrotomierz , słabo odpala
Autor Wiadomość
wilhelmx 

Dołączył: 17 Lis 2012
Posty: 29
Miasto: Warszawa
Wysłany: 2015-02-16, 19:19   [w201] Po wystrzale , nie działa obrotomierz , słabo odpala

Witam, mam nóż na gardle. Ogromnie potrzebuję auta a tu nagle dziś podczas odpalania strzelił w kolektor, oczywiście wywaliło gumę druga na swoim miejscu. Standardowo pozakładałem co trzeba ale za chiny nie chciał odpalić. Pociągnąłem go na lince i odpalił ale silnik pracuje bardzo nierówno na benzynie tak jakby pracował bez jednego cylindra, na gazie trochę lepiej, odpalanie w zasadzie możliwe tylko z gazu i przestał działać obrotomierz, reszta wskaźników działa. Sprawdzałem klapę chodzi płynnie, bezpiecznik w srebrnym przekaźniku ok. Czy możliwe , że podczas strzału uszkodził się któryś przewód wn lub sam srebrny przekaźnik, czy może rozdzielacz ? Co ewentualnie może być przyczyną tych dolegliwości? Z góry dziękuję za jakiekolwiek pomysły bo auto jest mi jak na złość potrzebne jak prawa ręka.

[ Dodano: 2015-02-17, 10:54 ]
Obrotomierz ruszył.Przez przypadek , źle włożony bezpiecznik, natomiast podczas jazdy szarpie silnikiem brak mocy, kłopot z ruszeniem z miejsca jakby coś go trzymało, gaśnie choć rano odpalał ok ,choć 2 razy zgasł ; potem przez ok 1 km jechał dobrze po czym znowu wystąpiły opisane wyżej objawy. help
 
 
rybak195 


Wiek: 48
Dołączył: 04 Lut 2015
Posty: 3
Miasto: Gdańsk
Wysłany: 2015-02-17, 21:45   

witam u mnie było podobnie zaczoł strzelać prychać kichać aż w końcu zgasł na dobre przyczyna była jedna kopółka aparatu zapłonowego do wymiany ale tylko originał bosch bo kupiłem podrube i przejechałem kilka km i było to samo w na originale chodzi jak złoto spróbuj może to to.Pozdro
_________________
w124 1989r 3.0TE
 
 
 
wilhelmx 

Dołączył: 17 Lis 2012
Posty: 29
Miasto: Warszawa
Wysłany: 2015-02-18, 12:37   

Dziękuję za odpowiedź. Sprawdzę kopułkę w związku ze strzałem. Sprawa wyjaśniona jeśli chodzi o niedomagania. Strzał był tak silny że mimo stalowej opaski zerwał kalosz z przepustnicy. Na pierwszy rzut oka niewidoczne , dopiero po zdjęciu osłony filtra wyszło. Dzięki za pomoc. Temat zamykam
 
 
Dennis 

Wiek: 46
Dołączył: 05 Sie 2010
Posty: 287
Miasto: mazowieckie
Wysłany: 2015-02-19, 14:32   

rybak195 napisał/a:
witam u mnie było podobnie zaczoł strzelać prychać kichać aż w końcu zgasł na dobre przyczyna była jedna kopółka aparatu zapłonowego do wymiany ale tylko originał bosch bo kupiłem podrube i przejechałem kilka km i było to samo w na originale chodzi jak złoto spróbuj może to to.Pozdro
A uszczelkę kopułki też wymieniłeś? Warto! Jest też uszczelniacz na wałku rozrządu, napędzającym palec rozdzielacza. Słyszałem, że tamtędy też może pociekać (olej z silnika do wnętrza kopułki).
_________________
S124 250D 12/91 manual
W124 300E 08/89 automat

Mercedes się nie psuje, Mercedes się zużywa :spoko:
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime